V-79-57344-33039 – Error – Mount failed.

Maret 2, 2010 at 10:25 am Tinggalkan komentar


Problem:
V-79-57344-33039 – Error – Mount failed.
yesterday i restarded my back-up server cause there where some issue’s with the system.
I wasn’t able to back-up before. (Tape couldn’t be found) But now it gives me a new error called V-79-57344-33039 – Error – Mount failedUser canceled a Physical Volume Library operation.I believe it’s event id = 57744

Solutions:
Backup Exec has lost the communication with the Library. We need to perform a power cycle of the network.

1  : Turn OFF the Server and the Library.
2  : Disconnect the Library.
3  : Turn ON the Server (This step will delete all the entries of the Library from the Windows OS).
4  : Turn OFF the server and connect the Library.
5  : Turn ON the library and let it boot.
6  : Turn ON the Server and check the Device Manager for the Drives and the Medium changer.

Make sure that the Medium Changer drivers are Microsoft (Unknown Medium changer) and the TAPE Drivers from Symantec.

Entry filed under: symantec backup. Tags: .

EMC NETWORKER Dell™ PowerVault™ 124T DLT VS160 Autoloader User’s Guide

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s

Trackback this post  |  Subscribe to the comments via RSS Feed


Calender

Maret 2010
S S R K J S M
« Feb   Apr »
1234567
891011121314
15161718192021
22232425262728
293031  

Top Rated

Blog Stats

  • 33,851 hits

Klik tertinggi

  • Tak ada

%d blogger menyukai ini: